Pour les petits nouveaux ou futurs inscrits :
Apparemment les courriels d'activations arrivent sporadiquement ; si vous ne recevez rien, n'hésiter pas à me faire parvenir un courriel direct ;)

80 L / Carnet de bord

Pour poursuivre et adapter l’expérience de l'estive toute l'année
XIII
Fiat Lux
Messages : 751
Enregistré le : lun. 14 oct. 2013 à 11:10
Localisation : (Sur Garonne) Grenade
Contact :

Re: 80 L / Carnet de bord

Message par XIII » lun. 19 juin 2017 à 12:24

140 L quelques nouvelles :

Le bac a pris sa température d'été il y a 3 semaines, j'ai eu le droit à une prolifération bactérienne (particules brunes en suspension dans l'eau autour des branches). Le voile s'est développé avec la montée en température du bac due à l'air chaud.

Traitement à l'argile début juin, qui n'a pas donné de résultat très impressionnant.

Il y a 1 semaine et demi, le voile brunâtre a été remplacé par un voile vert (phytoplancton). Nous sommes partis quelques jours et à mon retour, l'évaporation du bac était impressionnante, En 4 jours, j'ai perdu 10 L d'eau...

J'ai complété avec de l'eau neuve, ce qui a eu pour effet d'intensifier le phytoplancton. Puis, dimanche matin, l'eau est redevenue d'un coup cristalline, le bac a trouvé son nouvel équilibre et sans doute sa température de fonctionnement idéal.

Je perds en ce moment, en moyenne, entre 2 et 3 L d'eau dû à l'évaporation. Les plantes poussent aussi beaucoup plus vite depuis 5 jours, comme si elle avait mis un temps pour s'adapter aux nouvelles conditions de température.
Les betta frayent et il y a déjà eu 2 tentatives de nid de bulle.

Nouvelles du 80 L :

Il tourne toujours, mais s'est vu vider de sa population de poissons. Il devrait cet été être démonté et arriver dans la chambre de ma fille pour accueillir un délire végétal et des guppys Endler. Actuellement, il sert de bac d'essais d'engrais (vu qu'il n'y a plus de poissons) et je tente de faire pousser des algues avec l'introduction d'engrais plante verte et ficus de chez Algoflash !

Pour l'instant, j'ai eu le droit à du phytoplancton pendant 48 heures... :D Puis plus rien. Mais, j'ai bon espoir !

Futur projet :

Ma mère m'a confié son bac, un 100 L que je vais déployer à la rentrée dans le salon. Je ne sais pas encore ce que je vais mettre dedans, j'hésite entre un beau combattant et des plantes, des plantes et encore des plantes et autre chose...
XIII

mes autres passions, le jeu de rôle, de figurines et les crevettes au wook !
Si il y a des fautes, dans mes messages, je m'en excuse, j'ai beau me relire, je ne les vois pas.

XIII
Fiat Lux
Messages : 751
Enregistré le : lun. 14 oct. 2013 à 11:10
Localisation : (Sur Garonne) Grenade
Contact :

Re: 80 L / Carnet de bord

Message par XIII » mar. 20 juin 2017 à 19:33

Cette nuit j'ai rêvé d'un décor à base de liège, cordelette de chanvre, galet, sable et plantes.
XIII

mes autres passions, le jeu de rôle, de figurines et les crevettes au wook !
Si il y a des fautes, dans mes messages, je m'en excuse, j'ai beau me relire, je ne les vois pas.

XIII
Fiat Lux
Messages : 751
Enregistré le : lun. 14 oct. 2013 à 11:10
Localisation : (Sur Garonne) Grenade
Contact :

Re: 80 L / Carnet de bord

Message par XIII » jeu. 22 juin 2017 à 21:55

140 L / 22/06/2017 :

La température monte d'un cran 38°C sous abris, je pense que l'air de l'appartement devait pas être loin de 38°C. L'inertie thermique a joué son rôle (140 L tout de même), mais l'eau a repris une teinte verte due sans doute à la prolifération de phytoplancton. Les plantes poussent à grande vitesse aussi, certaines ont pris dans les 5 cm en 3 jours... Ce qui est délirant, compte tenu que mon substrat se compose de 100% de sable et d'une micro-couche de cracra-pouet.

Demain, la température devrait monter à 36°C, j'espère que l'épisode de sur-chauffe ne durera pas trop longtemps.

La bonne nouvelle, c'est qu'un des mâles a fait un énorme nid de bulles cette après midi, deux femelles paradent autour du nid. Espérons que j'ai quelques reproductions !

80 L :

Toujours vide de poissons, mon expérience à coup d'engrais ne donne toujours pas d'eau verte, ni d'algue... :|

Edit : 23/06/2017 :

J'ai mi un thermomètre dans la cuve :

Température de l'air mesuré : 27°C (au moment de l'introduction du thermomètre dans la cuve)
Température de l'eau mesuré : 28°C

Il semblerait que l'inertie thermique de la nuit agissent dans l'autre sens.
XIII

mes autres passions, le jeu de rôle, de figurines et les crevettes au wook !
Si il y a des fautes, dans mes messages, je m'en excuse, j'ai beau me relire, je ne les vois pas.

XIII
Fiat Lux
Messages : 751
Enregistré le : lun. 14 oct. 2013 à 11:10
Localisation : (Sur Garonne) Grenade
Contact :

Re: 80 L / Carnet de bord

Message par XIII » mer. 28 juin 2017 à 18:40

28/06/2017 : 140 L

J'ai eu pendant 4 jours un démarrage d'eau verte. J'ai arrêté de nourrir et laissé tourner. Ce matin, l'eau est presque redevenue claire. J'en ai profité pour nourrir un peu. Ce soir, l'eau est quasi revenue à la normale. Je note que l'eau verte est survenue après l'introduction de 5 L d'eau "neuve" de conduite dans le bac. Je suppose qu'en ce moment, l'eau est très chargé en nitrates. :shock:

La température du bac est retombée à 26°C. Il semblerait qu'il y ait quand même une corrélation température / développement du phytoplancton.

80 L :

Malgré l'introduction d'engrais, toujours pas d'eau verte. J'ai 4 petites plaques d'algues vertes sur la vitre. Les plantes flottantes s'en donnent à coeur joie !
XIII

mes autres passions, le jeu de rôle, de figurines et les crevettes au wook !
Si il y a des fautes, dans mes messages, je m'en excuse, j'ai beau me relire, je ne les vois pas.

Avatar du membre
couacpc
Messages : 339
Enregistré le : mar. 28 juin 2016 à 20:20
Localisation : Saint-Aignan, Loir-et-Cher (41)

Re: 80 L / Carnet de bord

Message par couacpc » mer. 28 juin 2017 à 20:36

Il fallait mettre de l'eau verte du 140 dans le 80 :D
Et pourquoi pas un poubellarium ?

XIII
Fiat Lux
Messages : 751
Enregistré le : lun. 14 oct. 2013 à 11:10
Localisation : (Sur Garonne) Grenade
Contact :

Re: 80 L / Carnet de bord

Message par XIII » ven. 30 juin 2017 à 19:18

30/06/2017 : 140 L

Température 24°C eau très claire.

Je vais faire une échelle Température / turpitude de l'eau (indice T1 clair comme du cristal à T6 eau verte)
Ma valeur de référence 24°C : T2

30/07/2017 : 24°C - T2
1/07/2017 : 23°C - T1
2/07/2017 : 23°C - T1
3/07/2017 : 23°C - T1 (ajout de 5 L d'eau)
couacpc a écrit :
mer. 28 juin 2017 à 20:36
Il fallait mettre de l'eau verte du 140 dans le 80 :D
L'eau du 80L est super stable en terme de clarté. :mrgreen:
Je vais rajouter de l'engrais, j'ai envie d'avoir des algues.
XIII

mes autres passions, le jeu de rôle, de figurines et les crevettes au wook !
Si il y a des fautes, dans mes messages, je m'en excuse, j'ai beau me relire, je ne les vois pas.

XIII
Fiat Lux
Messages : 751
Enregistré le : lun. 14 oct. 2013 à 11:10
Localisation : (Sur Garonne) Grenade
Contact :

Re: 80 L / Carnet de bord

Message par XIII » mer. 05 juil. 2017 à 12:50

30/07/2017 : 24°C - T2
1/07/2017 : 23°C - T1
2/07/2017 : 23°C - T1
3/07/2017 : 23°C - T1 (ajout de 5 L d'eau)
4/07/2017 : 24°C - T1
5/07/2017 : 25°C - T2
6/07/2017 : 26°C - T3
7/07/2017 : 25°C - T3
8/07/2017 : pas de mesure
9/07/2017 :
XIII

mes autres passions, le jeu de rôle, de figurines et les crevettes au wook !
Si il y a des fautes, dans mes messages, je m'en excuse, j'ai beau me relire, je ne les vois pas.

XIII
Fiat Lux
Messages : 751
Enregistré le : lun. 14 oct. 2013 à 11:10
Localisation : (Sur Garonne) Grenade
Contact :

Re: 80 L / Carnet de bord

Message par XIII » mer. 26 juil. 2017 à 10:51

Après plusieurs jours de suivi, pas de lien entre la transparence de l'eau et la température, vu que mon bac est redevenu clair à 27°C... :roll:

Image

Aujourd'hui, je prends en photo un étrange phénomène (sans doute dû à l'activité de colonies de bactéries en suspension dans l'eau), visible à l'arrière plan. On y voit un genre de trouble, qui se comporte comme un genre de "nuage", je suppose que si on mettait un microscope sur un échantillon d'eau, on y verrait des bactéries en grand nombre. En l’absence de courant, la colonie ne bouge pas. Chaque matin, elle a disparu et elle apparaît avec l'éclairage après 2 ou 3 heures environ... (phytoplancton ?)

Les poissons ont l'air de n'en avoir rien à faire... vu le temps qu'ils passent à se reproduire. Je remarque aussi que la zone est jour après jour toujours au même endroit (sous les tube d'éclairage). Manifestement, ces organismes aiment la lumière. La colonie a l'air de disparaître la nuit, elle "coule" sans doute lentement vers le fond pendant les 12 heures de nuit.
XIII

mes autres passions, le jeu de rôle, de figurines et les crevettes au wook !
Si il y a des fautes, dans mes messages, je m'en excuse, j'ai beau me relire, je ne les vois pas.

Avatar du membre
fretka
Perle des Alpes
Messages : 3863
Enregistré le : mer. 13 août 2008 à 12:09
Localisation : martigny, Suisse

Re: 80 L / Carnet de bord

Message par fretka » mer. 26 juil. 2017 à 12:35

On voit que tu n'as pas trop lu le forum, le thème est récurrent et des excellentes réponses y ont été données sur l'origine de ces nuages.
Il n'est pas de plus grand crime que de se substituer à la conscience d'autrui...
Ce doit être ça, après tout, le bonheur: la satisfaction de ne pas être l'autre...

XIII
Fiat Lux
Messages : 751
Enregistré le : lun. 14 oct. 2013 à 11:10
Localisation : (Sur Garonne) Grenade
Contact :

Re: 80 L / Carnet de bord

Message par XIII » ven. 28 juil. 2017 à 6:56

Ah ? Je n'ai pas en effet de souvenirs de ce type de conversation.
XIII

mes autres passions, le jeu de rôle, de figurines et les crevettes au wook !
Si il y a des fautes, dans mes messages, je m'en excuse, j'ai beau me relire, je ne les vois pas.

XIII
Fiat Lux
Messages : 751
Enregistré le : lun. 14 oct. 2013 à 11:10
Localisation : (Sur Garonne) Grenade
Contact :

Re: 80 L / Carnet de bord

Message par XIII » dim. 17 sept. 2017 à 18:33

140 L 1 an après sa mise en eau...

Image
XIII

mes autres passions, le jeu de rôle, de figurines et les crevettes au wook !
Si il y a des fautes, dans mes messages, je m'en excuse, j'ai beau me relire, je ne les vois pas.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 9 invités