Pour les petits nouveaux ou futurs inscrits :
Apparemment les courriels d'activations arrivent sporadiquement ; si vous ne recevez rien, n'hésiter pas à me faire parvenir un courriel direct ;)

Low tech ou presque

Pour poursuivre et adapter l’expérience de l'estive toute l'année
blubi68
Messages : 25
Enregistré le : lun. 30 oct. 2017 à 19:36

Re: Low tech ou presque

Message par blubi68 » jeu. 02 nov. 2017 à 15:39

Bon ben je vais déjà en mettre une vingtaine de plus, avec les 7 survivors ça montera le banc à 27... ce sera déjà pas mal! je pourrais toujours l'étoffer par après!!
Je vais aussi ajouter 10 red cherry et 4 neripterons.

J'ai reçu la 2eme rampe chihiros avec un dimer! Je l'ai installé, et finalement j'ai viré la rampe de 1m qui n'éclairait pas grand chose.
J'ai mis la puissance de chacune à 80% et ca rend pas mal!
Image

J'ai aussi trouvé une mue d'une petite japonica. J'en avais plus retrouvé depuis l'accident... C'est plutot bon signe.

Par contre j'ai un soucis avec une plante!
Image
Image

Il s'agit d'Echinodorus grisebachii. J'en ai quelques unes, elles étaient déjà dans mon ancien bac et avaient commencer à avoir ces symptomes, mais ca semble empirer de jour en jour...
On dirait une carence non? En fer?

Comment on fait pour remédier à cela en low tech puisqu'on ne fait pas de changement d'eau?

Avatar du membre
Lysemna
Messages : 3306
Enregistré le : jeu. 11 sept. 2014 à 23:05
Localisation : Auvergne (63)
Contact :

Re: Low tech ou presque

Message par Lysemna » jeu. 02 nov. 2017 à 18:09

Ben rien ne t'empêche de faire un changement si tu veux.
Après pour le fer on avait un membre qui mettait des clous en fer dans son bac, mais on a jamais pu démontrer une quelconque efficacité ni inefficacité donc bon.

blubi68
Messages : 25
Enregistré le : lun. 30 oct. 2017 à 19:36

Re: Low tech ou presque

Message par blubi68 » jeu. 02 nov. 2017 à 18:23

Ben dans la mesure où j'ai mis l'aqua en eau il y'a quelques jours.. si y'a toujours carence, ca veut dire qu'il n'y a pas de fer dans mon eau de conduite..
et puis en y réfléchissant j'ai quand même une sous couche de sol nutritif, en tout cas par endroit... donc elle devrait contenir du fer...
Ca pourrait etre quoi d'autre?

Avatar du membre
Tritium
Aphoriste
Messages : 6271
Enregistré le : jeu. 17 oct. 2013 à 16:54
Localisation : Isère

Re: Low tech ou presque

Message par Tritium » jeu. 02 nov. 2017 à 19:07

blubi68 a écrit :
jeu. 02 nov. 2017 à 15:39
J'ai aussi trouvé une mue d'une petite japonica.
Exuvie.
Les poissons sont des animaux à sang froid.
Les poissons mangent les crevettes.
Il ne faut pas vendre l'exuvie des crevettes avant qu'elles n'aient mué.

Avatar du membre
Plouf...
Messages : 128
Enregistré le : jeu. 28 sept. 2017 à 8:01
Localisation : 13 - Marignane

Re: Low tech ou presque

Message par Plouf... » ven. 03 nov. 2017 à 15:02

pour identifier une carence tu peux aller voir là, il y a plein de références illustrées

https://www.nano-crevettes.com/les-plan ... t2085.html

blubi68
Messages : 25
Enregistré le : lun. 30 oct. 2017 à 19:36

Re: Low tech ou presque

Message par blubi68 » ven. 03 nov. 2017 à 18:06

En faisant des lectures sur divers forum, j'ai peut être une autre hypothèse... Ca pourrait etre mes neripterons... je les vois souvent sur ces plantes...
Ils sont aussi sur la vallisnéria et ils mangent les parties abimées...

Comme l'aquarium est en eau depuis peu, ils ne trouvent peut être pas encore assez d'algues à se mettre sous la dent...
Qu'en pensez vous?

Je vais laisser comme ça pour l'instant et pas commencer a rajouter des produits dans mon eau...
Je vais voir si d'autre feuilles poussent, et commencer à tailler les plus abîmées.

En dehors de ce petit truc tout va bien dans le bac. Les autres plantes se développent pas mal, j'en vois même certaines buller... La vallisneria me faisait meme des colonnes de bulles par le bout d'une feuille coupée...
Les cory sont toujours tous là, pas de décés malgrès le stress...
Les paramètres sont stables, et j'ai observé encore de nouvelles m... euh exuvies pardons ;)...

A propos de crevettes, j'ai une japonicas un peu étrange! elle est beaucoup plus sombre que les autres, presque noire. Elle est comme ça depuis que je l'ai reçu...
C'est une autre variété?
Image

Elle a les mêmes points sur les flancs, mais juste beaucoup plus sombre...

Avatar du membre
Bulette69
RACette
Messages : 3306
Enregistré le : mer. 22 oct. 2014 à 19:20
Localisation : Lyon 8
Contact :

Re: Low tech ou presque

Message par Bulette69 » ven. 03 nov. 2017 à 19:33

Salut,
J'ai lu un peu en diagonal, là, vite fait sur le gaz mais, pour moi, et je ne réponds pas à ton problème sur tes plantes, mais tu n'as pas assez de plantes pour manger tous l'ammoniaque que vont donner une vingtaine de pygmaeus.
D'ailleurs, pour un 180l, je n'en mettrais pas plus. :wink:

Et... argile verte pour ajouter du fer ! Ou même mieux, rouge, si tu en trouves. :wink:

blubi68
Messages : 25
Enregistré le : lun. 30 oct. 2017 à 19:36

Re: Low tech ou presque

Message par blubi68 » ven. 03 nov. 2017 à 19:36

Donc pour toi si je met 20 pygmaus là je vais droit vers un pic nitrite?
Il faut que j'attende? ou alors il faut que je plante encore plus?

Avatar du membre
Bulette69
RACette
Messages : 3306
Enregistré le : mer. 22 oct. 2014 à 19:20
Localisation : Lyon 8
Contact :

Re: Low tech ou presque

Message par Bulette69 » ven. 03 nov. 2017 à 19:44

Que tu plantes plus et que tu attendes que ça pousse.
Le sol, au milieu, n'est pas forcément top pour eux.
Comme je t'ai dis, j'ai lu en diagonale, du coup, tu les a depuis combien de temps ?
Parce que, au début, ils nagent au milieu, ensuite, ils sont surtout au fond. Les miens, je ne les voies jamais.

Avatar du membre
Carine
Coupée
Messages : 1204
Enregistré le : ven. 31 oct. 2014 à 13:49
Localisation : Echirolles (38)

Re: Low tech ou presque

Message par Carine » ven. 03 nov. 2017 à 20:20

Han que ça ferait un beau bac pour loches han.....
hypnose on : vire le betta et les cory

blubi68
Messages : 25
Enregistré le : lun. 30 oct. 2017 à 19:36

Re: Low tech ou presque

Message par blubi68 » ven. 03 nov. 2017 à 20:32

Bonsoir Carine!

Tu peux développer?

Avatar du membre
Carine
Coupée
Messages : 1204
Enregistré le : ven. 31 oct. 2014 à 13:49
Localisation : Echirolles (38)

Re: Low tech ou presque

Message par Carine » ven. 03 nov. 2017 à 21:20

Bonsoir,
J'ai vu tes photos et ta belle plage de galets m'a immédiatement fait penser à un bac pour loches (gastromyzons, sewellias), poissons que je maintiens (mon bac est dans la section les indémodables).
J'ai dégagé le devant de mon bac pour faire une plage de galets, la tienne est magnifique je suis envieuse.

blubi68
Messages : 25
Enregistré le : lun. 30 oct. 2017 à 19:36

Re: Low tech ou presque

Message par blubi68 » ven. 03 nov. 2017 à 23:12

Merci beaucoup Carine! je suis allez voir ton aqua, il est sympa effectivement!
Mais je vais rester sur mon choix de poissons ;)

La plage je pense que je vais voir demain ou dimanche pour la raccourcir un peu... Par l'arrière. J'y avais pensé déjà juste après ma mise en eau, que ça faisait beaucoup de place perdu pour les plantes de l'avoir fait jusqu'au fond de l'aquarium.
Je vais donc faire une bande de 10 15cm au fond qui va relier les 2 îlots de verdure. Ça me permettra de planter encore plus (comme l'a suggeré bulette69), en ajoutant encore de plantes à croissance rapide. La plage restera quand même de bonne taille...

Bulette69 merci du conseil sur l'argile rouge, j'ai fait des recherches et c'est intéressant. Je vais voir comment ça évolue sans cela pour l'instant...
Pour les corys pygmés ils sont 7 pour l'instant, survivant de mon ancien bac qui c'est brisé. Mais j'en ai déjà commandé 15 de plus qui arriveront sans doute la semaine prochaine... On m'a dit que c'etait bon, que je pouvais en mettre... que y'avait pas besoin d'attendre.. alors je vais croiser les doigts pour que tu te plantes ;)

Je serais très attentif aux nitrites, et je les teste déjà tous les jours...

Avatar du membre
Bulette69
RACette
Messages : 3306
Enregistré le : mer. 22 oct. 2014 à 19:20
Localisation : Lyon 8
Contact :

Re: Low tech ou presque

Message par Bulette69 » sam. 04 nov. 2017 à 8:51

Justement, normalement, en low, pas de nitrite/nitrate. Donc, ça ne sert pas à grand chose de tester.
Attendre pour que tes pygmaeus aient de quoi se planquer. Les corydoras, en général, n'aiment pas la luminosité. :wink:

blubi68
Messages : 25
Enregistré le : lun. 30 oct. 2017 à 19:36

Re: Low tech ou presque

Message par blubi68 » sam. 04 nov. 2017 à 15:01

Voilà j'ai acheté des plantes en plus.
2 hygrophila polysperma (2 couleurs différentes)
1 mayaca
1 bacopa

Je les ai rincées et sorties de leur pot, et je les fait tremper jusqu'à demain pour virer les escargots.
Demain je m'occuperai de les mettre en place en déplaçant sans doute certaines de mes plantes déjà en eau pour réaménager tout cela (sans toucher à mes plantes à croissance rapide qui sont déjà bien).
J'avais plus de sable de loire, donc j'en ai racheté un petit sac, et il me restait du quartz brun.
Je les ai rincés et mis à tremper.
Mon objectif est de réduire la place de la plage.
Je vais avancer ma racine bonzai, et à l'arrière je vais combler avec du sable de loire, et du quartz brun sur le dessus. Ça me fera un espace de plus pour planter.

Question!
Il me reste du substrat nutritif JBL, je me demande si je peux l'introduire sur cette nouvelle zone sans risquer de faire une pollution de tout l'aqua....
Si je le laisse tremper tranquillement toute la nuit, et que demain je le mets tout doucement en place, brassage éteint pour faire une petite couche de 1 à 2cm sous le quartz brun, vous pensez que ça passe?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités