Pour les petits nouveaux ou futurs inscrits :
Apparemment les courriels d'activations arrivent sporadiquement ; si vous ne recevez rien, n'hésiter pas à me faire parvenir un courriel direct ;)

Bug

La vie du forum, les commentaires, les idées de rubriques etc...
Avatar du membre
Guillaume_851
Messages : 2846
Enregistré le : ven. 14 mars 2014 à 22:11
Localisation : Rhône-Alpe, Ain, Meximieux

Bug

Message par Guillaume_851 » mar. 02 sept. 2014 à 11:03

J'arrête pas d'être déconnecté toute les 2 minutes :evil:

Faute de mon ordi ou bug du site ??
Modifié en dernier par Guillaume_851 le mar. 02 sept. 2014 à 11:18, modifié 1 fois.

Avatar du membre
domi03
Grande œutesse
Messages : 8687
Enregistré le : dim. 23 août 2009 à 8:02
Localisation : Allier, Bourbon l'Archambault

Re: Bug

Message par domi03 » mar. 02 sept. 2014 à 11:04

Chez moi, ça fonctionne bien!

Avatar du membre
Guillaume_851
Messages : 2846
Enregistré le : ven. 14 mars 2014 à 22:11
Localisation : Rhône-Alpe, Ain, Meximieux

Re: Bug

Message par Guillaume_851 » mar. 02 sept. 2014 à 11:05

Ce qui est bizarre c'est que c'est que cette page qui bug :(
Deezer me déconnecte pas, c'est pour ça que je pose la question :?

[AM]
Ancien membre
Messages : 10621
Enregistré le : mar. 12 juin 2012 à 15:46

Re: Bug

Message par [AM] » mar. 02 sept. 2014 à 11:06

Pareil ici, ça rame. Stef doit faire joujou ! 8)

Avatar du membre
Guillaume_851
Messages : 2846
Enregistré le : ven. 14 mars 2014 à 22:11
Localisation : Rhône-Alpe, Ain, Meximieux

Re: Bug

Message par Guillaume_851 » mar. 02 sept. 2014 à 11:17

Bon ça a l'air de s'être réglé :mrgreen:

Avatar du membre
domi03
Grande œutesse
Messages : 8687
Enregistré le : dim. 23 août 2009 à 8:02
Localisation : Allier, Bourbon l'Archambault

Re: Bug

Message par domi03 » ven. 26 sept. 2014 à 10:39

Ça pas grand chose à faire là, mais ça ne vaut pas la peine d'ouvrir un nouveau sujet.
Pourquoi ai-je parfois ce vilain message:
"Vous ne pouvez pas rédiger de message aussitôt après en avoir publié un."

Et si j’essaie de faire partir le message aussitôt après, ça marche :?

Avatar du membre
Guillaume_851
Messages : 2846
Enregistré le : ven. 14 mars 2014 à 22:11
Localisation : Rhône-Alpe, Ain, Meximieux

Re: Bug

Message par Guillaume_851 » ven. 26 sept. 2014 à 10:41

Ca m'arrive aussi

Avatar du membre
ptijo
pnµm compulsif
Messages : 10135
Enregistré le : dim. 02 sept. 2012 à 17:55
Localisation : Paris, France, Europe, Terre, Système solaire, Voie lactée
Contact :

Re: Bug

Message par ptijo » ven. 26 sept. 2014 à 10:57

T'as pas le droit de poster trop de message dans un temps restreint. J'ai pas identifié le délai exact mais c'est de l'ordre de la minute.
Dans ton cas, entre les deux tentatives, t'as du passer d'un coté et de l'autre du délai.
Ça m'arrive quelques fois quand j'ai 2 messages auxquels répondre, de suite, et où la réponse est rapide à taper :)
Tout le monde savait que c'était impossible. Un ignare ne le savait pas : il l'a fait.

Avatar du membre
domi03
Grande œutesse
Messages : 8687
Enregistré le : dim. 23 août 2009 à 8:02
Localisation : Allier, Bourbon l'Archambault

Re: Bug

Message par domi03 » ven. 26 sept. 2014 à 11:00

Ouais, bon, d'accord!

Avatar du membre
desti
Paul Memphis
Messages : 1348
Enregistré le : sam. 16 févr. 2013 à 17:55
Localisation : Haut-de-Seine

Re: Bug

Message par desti » ven. 26 sept. 2014 à 15:39

C'est pour éviter le flood j'imagine, si jamais le forum subirait un raid de bots.
Bears, beets, battlestar galactica.

Avatar du membre
ptijo
pnµm compulsif
Messages : 10135
Enregistré le : dim. 02 sept. 2012 à 17:55
Localisation : Paris, France, Europe, Terre, Système solaire, Voie lactée
Contact :

Re: Bug

Message par ptijo » ven. 26 sept. 2014 à 16:15

desti a écrit :C'est pour éviter le flood j'imagine, si jamais le forum subirait un raid de bots.
Ou de bavards :twisted: :mrgreen:
Tout le monde savait que c'était impossible. Un ignare ne le savait pas : il l'a fait.

Avatar du membre
Fincasor
Surdoué
Messages : 9542
Enregistré le : mar. 26 juin 2007 à 19:12
Localisation : Lyon

Re: Bug

Message par Fincasor » ven. 26 sept. 2014 à 19:12

Ça malheureusement on n'en est pas protégés !! :roll:
3 jours d'absence = 50 messages à remonter ! :|

Avatar du membre
Gerarducomptoir
Vrai bourricot
Messages : 3595
Enregistré le : mer. 23 oct. 2013 à 11:25
Localisation : Villefranche / Saone (69)

Re: Bug

Message par Gerarducomptoir » sam. 27 sept. 2014 à 5:43

Et pourtant c'est sans Moulick...

T'imagines si il était la ? :mrgreen:

Avatar du membre
domi03
Grande œutesse
Messages : 8687
Enregistré le : dim. 23 août 2009 à 8:02
Localisation : Allier, Bourbon l'Archambault

Re: Bug

Message par domi03 » sam. 27 sept. 2014 à 7:28

Ben voila, faut pas nous abandonner :wink:

Avatar du membre
Guillaume_851
Messages : 2846
Enregistré le : ven. 14 mars 2014 à 22:11
Localisation : Rhône-Alpe, Ain, Meximieux

Re: Bug

Message par Guillaume_851 » sam. 07 mai 2016 à 23:45

Depuis jeudi le problème est revenu, depuis mon téléphone portable aucun souci, mais sur le pc, je me connecte, ça me déconnecte tout de suite... Je suis le seul dans cette situation ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité