Pour les petits nouveaux ou futurs inscrits :
Apparemment les courriels d'activations arrivent sporadiquement ; si vous ne recevez rien, n'hésiter pas à me faire parvenir un courriel direct ;)

Bug

La vie du forum, les commentaires, les idées de rubriques etc...
Avatar du membre
Lysemna
Messages : 3305
Enregistré le : jeu. 11 sept. 2014 à 23:05
Localisation : Auvergne (63)
Contact :

Re: Bug

Message par Lysemna » dim. 08 mai 2016 à 4:39

Aucun problème pour ma part.

Avatar du membre
moravel
Messages : 499
Enregistré le : lun. 29 juin 2015 à 13:52
Localisation : Maine et Loire

Re: Bug

Message par moravel » lun. 09 mai 2016 à 10:01

Pas de souci non plus, as tu essayé avec un autre navigateur Internet ?

Image

Avatar du membre
Guillaume_851
Messages : 2846
Enregistré le : ven. 14 mars 2014 à 22:11
Localisation : Rhône-Alpe, Ain, Meximieux

Re: Bug

Message par Guillaume_851 » lun. 09 mai 2016 à 17:14

Comprend pas, ça c'est réglé tout seul...

Avatar du membre
Moulick
BarbuBleue de Sumatra
Messages : 9295
Enregistré le : jeu. 28 nov. 2013 à 22:46
Localisation : Nouvelle Calédonie

Re: Bug

Message par Moulick » lun. 09 mai 2016 à 20:51

T'es sûr qu'il existe encore Netscape, Moravel? :wink:
Parce que je ne raconte pas que des conneries, j'en écris aussi : F.A.Q.
Pis c'est comme les Taro, ça pousse dans le caniveau.
L'endroit où je passe le reste de mon temps MAARSELOTT

Avatar du membre
moravel
Messages : 499
Enregistré le : lun. 29 juin 2015 à 13:52
Localisation : Maine et Loire

Re: Bug

Message par moravel » mar. 10 mai 2016 à 7:35

Ha ben non tiens :) il n'existe plus , et on a oublié de me prévenir !!
Mais bon, tant que links tient le coup , tout va bien :)

Avatar du membre
Moulick
BarbuBleue de Sumatra
Messages : 9295
Enregistré le : jeu. 28 nov. 2013 à 22:46
Localisation : Nouvelle Calédonie

Re: Bug

Message par Moulick » mar. 10 mai 2016 à 8:37

Je ne connais pas links. Par contre Natscape ça me rajeunit pas :mrgreen:
Parce que je ne raconte pas que des conneries, j'en écris aussi : F.A.Q.
Pis c'est comme les Taro, ça pousse dans le caniveau.
L'endroit où je passe le reste de mon temps MAARSELOTT

Avatar du membre
Tritium
Aphoriste
Messages : 6256
Enregistré le : jeu. 17 oct. 2013 à 16:54
Localisation : Isère

Re: Bug

Message par Tritium » mar. 10 mai 2016 à 12:12

Je connaissais Lynx, le navigateur qui porte bien son nom (accessible aux aveugles).
Les poissons sont des animaux à sang froid.
Les poissons mangent les crevettes.
Il ne faut pas vendre l'exuvie des crevettes avant qu'elles n'aient mué.

Avatar du membre
moravel
Messages : 499
Enregistré le : lun. 29 juin 2015 à 13:52
Localisation : Maine et Loire

Re: Bug

Message par moravel » mar. 10 mai 2016 à 12:37

Ha oui :)
Lynx est même plus vieux que links je crois.
C'est trop la classe , le forum en mode texte :

Image

Avatar du membre
Guillaume_851
Messages : 2846
Enregistré le : ven. 14 mars 2014 à 22:11
Localisation : Rhône-Alpe, Ain, Meximieux

Re: Bug

Message par Guillaume_851 » mar. 21 juin 2016 à 20:36

Ça me soûle : de n'importe quel ordinateur où je me connecte, j'arrive pas à rester connecté plus de 3 minutes de suite -_-
Un problème avec mon compte ?

Avatar du membre
Calino
Admin
Messages : 7186
Enregistré le : mer. 09 mars 2005 à 10:58
Localisation : Yvelines

Re: Bug

Message par Calino » mar. 21 juin 2016 à 22:45

Ben ça devrait pas, y'a pas de raison... :?: :|
Image Les petits pois sont rouges
:twisted: Mettez des majuscules, des accents et des mots français ! :wink:

Avatar du membre
Moulick
BarbuBleue de Sumatra
Messages : 9295
Enregistré le : jeu. 28 nov. 2013 à 22:46
Localisation : Nouvelle Calédonie

Re: Bug

Message par Moulick » mar. 21 juin 2016 à 22:55

Tu n'avais pas parlé de mettre en place un système de sauvegarde de la langue française Calino? Tu sais celui qui te déconnecte au delà de une faute par mot :mrgreen:
Parce que je ne raconte pas que des conneries, j'en écris aussi : F.A.Q.
Pis c'est comme les Taro, ça pousse dans le caniveau.
L'endroit où je passe le reste de mon temps MAARSELOTT

Avatar du membre
Fincasor
Surdoué
Messages : 9530
Enregistré le : mar. 26 juin 2007 à 19:12
Localisation : Lyon

Re: Bug

Message par Fincasor » mer. 22 juin 2016 à 8:06

:roll:
Guillaume, t'as pas une option "maintenir la connexion" ou un truc comme ça, au moment de te connecter ?
Ça m'est arrivé déjà, et depuis je coche toujours cette case. :wink:

Avatar du membre
Guillaume_851
Messages : 2846
Enregistré le : ven. 14 mars 2014 à 22:11
Localisation : Rhône-Alpe, Ain, Meximieux

Re: Bug

Message par Guillaume_851 » mer. 22 juin 2016 à 14:32

Nope j'ai pas cette option :cry:
De mon téléphone ça me déconnecte pas, mais de n'importe quel ordinateur si... Je comprends pas du tout :(

Avatar du membre
Lysemna
Messages : 3305
Enregistré le : jeu. 11 sept. 2014 à 23:05
Localisation : Auvergne (63)
Contact :

Re: Bug

Message par Lysemna » mer. 22 juin 2016 à 14:37

Ils sont tous sur la même box, tes ordi ?

Avatar du membre
Guillaume_851
Messages : 2846
Enregistré le : ven. 14 mars 2014 à 22:11
Localisation : Rhône-Alpe, Ain, Meximieux

Re: Bug

Message par Guillaume_851 » mer. 22 juin 2016 à 14:40

Non, mon ordinateur personnel, celui d'un pote chez lui, celui de ma grand-mère et celui de mon boulot, donc des lieux différents, des boxs différentes, c'est pour ça que je pense que c'est mon compte qui buggue
A part sur mobile où il reste connecté.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités