Pour les petits nouveaux ou futurs inscrits :
Apparemment les courriels d'activations arrivent sporadiquement ; si vous ne recevez rien, n'hésiter pas à me faire parvenir un courriel direct ;)

Algues noires , courant et dépôt

Des plantes ? De la nourriture ? A l'ombre ou au soleil ? Quelle eau ? Comment récupérer les poissons ?
On en parle ici
Répondre
Avatar du membre
Gerarducomptoir
Vrai bourricot
Messages : 3595
Enregistré le : mer. 23 oct. 2013 à 11:25
Localisation : Villefranche / Saone (69)

Algues noires , courant et dépôt

Message par Gerarducomptoir » mar. 27 sept. 2016 à 19:42

Titre à la con mais bon

Je comprends pas un élément dans un de mes bac.

Tout mes bacs sont non filtrés , sans courant , et sans autres changement d'eau que le fait de combler l'évaporation .
Comme décrit par tout le monde ici , il se crée donc un dépôt au niveau du sol . Jusque là rien d'anormal .

Sauf que dans mon seul bac filtré, celui que j'ai chez moi, ce dépôt à l'air accéléré , et s'accumule de partout , principalement dans les anubias ( à pousse très lente ) ce qui les rend totalement envahies d'algues noires

J'ai commencé par ajouter une deuxième petite pompe, dirigée sur les endroits les plus "atteints" mais ca n'a pas été très concluant

De guerre lasse je me suis résigné à quelques changements d'eau ( mensuels ) , mais là encore j'ai l'impression que ca ne change rien . Pourtant le bac est loin d'être surpeuplé ( 20 nez rouge , et quelques garras )

Du coup je me dis que c'est la forme qui joue, c'est un bac d'angle , et peut être que le courant de la filtration créé des point de dépôts ? ( sur le modèle de ce qui se passe dans les courants de piscine pour tout regrouper au milieu )

Breeeef du coup je vais virer toutes mes anubias et les placer dans les autres bacs ... Et mettre de la pousse plus rapide à la place , mais je vous cache pas être contrarié par cette mésaventure

Avatar du membre
Fincasor
Surdoué
Messages : 9553
Enregistré le : mar. 26 juin 2007 à 19:12
Localisation : Lyon

Re: Algues noires , courant et dépôt

Message par Fincasor » mar. 27 sept. 2016 à 19:59

Et pourquoi que t'enlèverais pas tout bonnement le filtre ? :?

Avatar du membre
Gerarducomptoir
Vrai bourricot
Messages : 3595
Enregistré le : mer. 23 oct. 2013 à 11:25
Localisation : Villefranche / Saone (69)

Re: Algues noires , courant et dépôt

Message par Gerarducomptoir » mar. 27 sept. 2016 à 20:01

Parceque théoriquement c'est quand même utile de créer du courant quand on a des problèmes de dépôts non ?

Avatar du membre
Tritium
Aphoriste
Messages : 6279
Enregistré le : jeu. 17 oct. 2013 à 16:54
Localisation : Isère

Re: Algues noires , courant et dépôt

Message par Tritium » mar. 27 sept. 2016 à 21:13

Gerarducomptoir a écrit :Du coup je me dis que c'est la forme qui joue, c'est un bac d'angle , et peut être que le courant de la filtration créé des point de dépôts ?
Tu te dis bien. C'est la dépression créée par la pompe qui entraîne cette accumulation.
Gerarducomptoir a écrit :Parceque théoriquement c'est quand même utile de créer du courant quand on a des problèmes de dépôts non ?
Ouais, comme ça au lieu d'être un dépôt discret, c'est bien visible :mrgreen:
Les poissons sont des animaux à sang froid.
Les poissons mangent les crevettes.
Il ne faut pas vendre l'exuvie des crevettes avant qu'elles n'aient mué.

Avatar du membre
Lysemna
Messages : 3306
Enregistré le : jeu. 11 sept. 2014 à 23:05
Localisation : Auvergne (63)
Contact :

Re: Algues noires , courant et dépôt

Message par Lysemna » mar. 27 sept. 2016 à 21:14

Ben écoute, j'avais plein de zones à dépôt quand j'avais mon filtre sur le 120L (Bordelator). J'arrêtais pas de tout remuer avec des baguettes chinoises pour que ça se disperse. Pis j'ai abandonné, osef après tout. Ben j'ai plus de filtre depuis longtemps maintenant, et j'ai plus ces dépôts.
Peut-être que quand c'est bien réparti sur tout le fond ça fait moins épais alors qu'avec un filtre ça s'accumule dans un coin ? Ou peut-être que les endroits remuants rendent la tache des mélanoïdes plus compliquée ? J'ignore de le savoir.

Mais tu devrais tenter de couper la pompe, pour voir si ça change quelque chose.

Avatar du membre
Gerarducomptoir
Vrai bourricot
Messages : 3595
Enregistré le : mer. 23 oct. 2013 à 11:25
Localisation : Villefranche / Saone (69)

Re: Algues noires , courant et dépôt

Message par Gerarducomptoir » mer. 28 sept. 2016 à 6:17

Oui je vais faire ça je pense.

En plus j'ai pas beaucoup de trempette dans ce bac , ça permettra de faire quelque chose dans la décante :mrgreen:

Avatar du membre
Fincasor
Surdoué
Messages : 9553
Enregistré le : mar. 26 juin 2007 à 19:12
Localisation : Lyon

Re: Algues noires , courant et dépôt

Message par Fincasor » mer. 28 sept. 2016 à 10:41

Eh ben voilààààà ! :roll:

Avatar du membre
Gerarducomptoir
Vrai bourricot
Messages : 3595
Enregistré le : mer. 23 oct. 2013 à 11:25
Localisation : Villefranche / Saone (69)

Re: Algues noires , courant et dépôt

Message par Gerarducomptoir » mer. 28 sept. 2016 à 15:06

:roll: :twisted:

Avatar du membre
arium
alias mindar
Messages : 47
Enregistré le : mer. 14 sept. 2016 à 14:24
Localisation : lutéce
Contact :

Re: Algues noires , courant et dépôt

Message par arium » jeu. 29 sept. 2016 à 7:54

après rien ne t’empêche, si tu veux du courant, d'en créer avec juste la pompe mais sans filtre et en pleine eau et pas prés du sol(principe du skimmer en eau de mer)
aka mindar

Avatar du membre
Gerarducomptoir
Vrai bourricot
Messages : 3595
Enregistré le : mer. 23 oct. 2013 à 11:25
Localisation : Villefranche / Saone (69)

Re: Algues noires , courant et dépôt

Message par Gerarducomptoir » jeu. 29 sept. 2016 à 8:30

En fait c'est ce schéma-là que je fais dans ce bac, y'a plus de pompe dans la décante, j'ai juste laissé une pompe à mi-hauteur d'eau ... mais ça n'a pas vraiment solutionné quoi que ce soit.

Après, le souci vient vraisemblablement de la taille et de la faible pousse des anubias (j'ai sorti un rhizome de presque 70 cm hier) qui sont propices à l'accumulation de dépôts "entre les feuilles" parce que sur les autres plantes il n'y a rien.

Du coup, je pense que je vais couper tout filtre , et refaire totalement l'aquarium sans anubias. j'en ai déjà transvasé une grande partie dans mes autres bacs (après les avoir méticuleusement nettoyées) Vu que c'est aussi mon seul bac éclairé, je peux sans doute me permettre quelques "fantaisies" :mrgreen:

Avatar du membre
Bulette69
RACette
Messages : 3316
Enregistré le : mer. 22 oct. 2014 à 19:20
Localisation : Lyon 8
Contact :

Re: Algues noires , courant et dépôt

Message par Bulette69 » ven. 30 sept. 2016 à 11:18

J'allais le dire parce que dans mon 300l, impossible d'avoir une anubia correcte.
Le dépôt est pourtant réparti partout partout.... merci ancistrus et crossocheilus ! :mrgreen:

Avatar du membre
Lysemna
Messages : 3306
Enregistré le : jeu. 11 sept. 2014 à 23:05
Localisation : Auvergne (63)
Contact :

Re: Algues noires , courant et dépôt

Message par Lysemna » ven. 30 sept. 2016 à 12:10

Forcément, si tu prends des bulldozers aussi...

Avatar du membre
Bulette69
RACette
Messages : 3316
Enregistré le : mer. 22 oct. 2014 à 19:20
Localisation : Lyon 8
Contact :

Re: Algues noires , courant et dépôt

Message par Bulette69 » ven. 30 sept. 2016 à 12:16

Ben quoiaaaaa... ça répartit la merdasse ! Au moins, j'ai un fond merdique homogène. :mrgreen:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités