New LOw-tech 100 L Biotope Asie

Pour poursuivre et adapter l’expérience de l'estive toute l'année
Skykronoz
Messages : 32
Enregistré le : dim. 02 juin 2019 à 17:16

Re: New LOw-tech 100 L Biotope Asie

Message par Skykronoz » lun. 16 sept. 2019 à 17:49

Il faut attendre pour la souche, elle finira par couler. Personnellement je prends la totalité de mon bois que je laisse dans un poub au jardin. Et quand j'ai besoin je vais chercher mon bois dedans

Avatar du membre
guy91
Messages : 309
Enregistré le : sam. 29 oct. 2016 à 16:16
Localisation : 91

Re: New LOw-tech 100 L Biotope Asie

Message par guy91 » lun. 16 sept. 2019 à 19:16

ferfer a écrit :
lun. 16 sept. 2019 à 16:48
Petite question, comme faire couler une souche qui flotte (meme après l'avoir fait bouillir plus de 2h )

Merci de votre aide
Salut ,

Tu la lestes ... :wink:

-

ferfer
Messages : 19
Enregistré le : jeu. 04 avr. 2019 à 14:54

Re: New LOw-tech 100 L Biotope Asie

Message par ferfer » mer. 18 sept. 2019 à 13:02

Salut,

J'ai fait ma mise en eau hier, j’attends de recevoir mes dernières plantes et je mets les photos de ce que j'ai fait.

J'espère qu'il va bien tournée. Pour le moment je l'éclaire quand je rentre soit 4 h par jour le reste il a la lumière du jour soleil (pas directement dessus mais presque.

Finalement ma souche coule :D, la laisser dans l'eau 2 semaine puis la faire bouillir à fonctionner.

Plus qu'à attendre les habitants, pour le moment aucun poisson en vu mais quelques crevette Neocaridina heteropoda - Yellow Grad (3 à vrais dire) et une dose de démarrage de chez aquazolla.

On va attendre que tous ce petit monde s'installe avant de penser à mettre un couple de poisson. J'ai un bac ouvert avec 5-8 cm de hauteur mais je sais toujours pas quoi mettre comme poisson dedans hah

gouramis nain; gouramis ou poisson du paradis ( jsut un couple d'une des espèces ) ou si vous en avez d'autres. Mais je veux que mon aquarium grouille donc les poissons doivent pas tous manger.

Pourquoi pas rajouter un ou deux poissons de font plus tard. J'ai par contre pris plein plein plein de plante on verra celle qui tienne et celle qui subiront

Vous en pensez quoi?

Je vous ferais la liste en même temps que les photos :D

ferfer
Messages : 19
Enregistré le : jeu. 04 avr. 2019 à 14:54

Re: New LOw-tech 100 L Biotope Asie

Message par ferfer » sam. 21 sept. 2019 à 11:37

Salut,

Choses promises, choses dues.

Je vais enfin pouvoir vous faire un récapitulatif de mon projet de A à Z.

Alors dans un premier temps j'ai acheté de la véritable terre de bruyère : sac de 15 L chez jardilande (j'auraui voulu un sac de 5 L mais j'ai pas trouvé tampi ). Cette terre je l'ai tamisé et j'ai fait séché, humidifier cette terre plusieurs fois dans un bac au soleil. ( parait que ca permet de minéraliser les matières organiques : http://www.aquaticplantcentral.com/foru ... albot.html en gros j'ai suivi les explications de ce sites qui m'avaient tout à fait cohérente. J'ai ensuite acheté du sable de Loire (que j'ai bien rincé (2-3 fois dans la douche et oui je suis en appartement donc on fait comme on peut)) ainsi que de l'argile vert en poudre.

Image : terre minéralisé (permet d'éviter la fermetation de celui-ci normalement)

Et j'ai fait comme indique 40 % de sable; 40 % de terre ; 20 % d'argiles ( un peu au pif au mètre avec un bole). Et j'ai ensuite un peu humidifier la mixure et l'ai disposé dans mon aquarium (2-3 cm avec des petits modicules de 4-5 sur certaines zones. Sur laquelle j'ai rajouté 2-3 cm de sable de loire. J'ai enfin pu disposer mes pières et branches que j'avais fait bouillir au préalable.

Image

J'avais au préalable mis de l'eau dans un bac sur mon balcon avec un peu de terre au font pour que la vie commence à apparaître dedans. Hormis des algues j'ai pas eu grand chose, mais l'eau était bien trouble et verte signe que les prémices de la l'écosystème était apparue ( phytoplancton enfin je pense :D). j'y ai aussi mis mes plantes le temps que je puisse les planter)
Image

voila mon aquarium une fois toutes les plantes plantés et les habitants installés :D. J'y ai aussi rajouté de l'eau de mare avec un peu de vase

j'y ai mis :

Micranthemum Monte Carlo
Pogostemon Helferi - Plante en Pot pour Aquarium
Cryptocoryne Wendtii Green -
Cryptocoryne x willisii -
Cryptocoryne X Purpurea
Rotala Rotundifolia -
Microsorum Pteropus Narrow
Hygrophila Siamensis 53B -
Hygrophila Polysperma Sunset
Rotala indica
Hygrophila Angustifolia Red
Vallisneria Tortifolla
Pogostemon Helferi
Hygrophila Corymbosa Siamensis 53B
Neocaridina heteropoda - Yellow Grade A

ainsi que :
des daphnies, des Blackworms, des ostracodes bruns (marcheurs), jaunes (nageurs) et des ostracodes noirs.

Image
Image mes crevettes sont grainées
Image photo de bac en ce moment
Image

j'ai plein mais plein d’œufs d'escargot :

Image

mon éclairage est une AquaEL LEDDY Slim 3300 Lumen 6500 K ce qui est pas mal pour un 80 L mais elle tourne que 4 par jour car mon aquarium est dans mon salon exposé plein ouest (donc j'ai le soleil de 14 h - jusqu'à 19h dans la pièce).

Pour le moment pas de pompe n'y de thermoplongeur ( l'eau varie de 21-23°C).

Si vous avez des remarques hésitez pas. SInon il va falloir que je choisisse quel poisson je vais mettre dedans.

A+

watom
Messages : 88
Enregistré le : dim. 14 juil. 2019 à 21:49

Re: New LOw-tech 100 L Biotope Asie

Message par watom » dim. 13 oct. 2019 à 20:49

Merci pour ton retour !
J'ai moi aussi mis en eau mon bac de 80L (il y a un peu plus de 15j. Faut que je fasse un message moi aussi !). Bref, pour ma part j'ai mis beaucoup plus de plantes, le double en fait. Donc je dirais que c'est peut-être pas assez planté ? Après je laisse les experts s'exprimer !

Et ça donne quoi 15j plus tard ?

Avatar du membre
crevette
Messages : 851
Enregistré le : ven. 14 févr. 2014 à 7:07
Localisation : plus au Nord qu'à l'Est

Re: New LOw-tech 100 L Biotope Asie

Message par crevette » lun. 14 oct. 2019 à 3:41

Tu n'ajoutes pas de plantes en trempette (accrochées au bord, les pieds dans l'eau) ?
Image

ferfer
Messages : 19
Enregistré le : jeu. 04 avr. 2019 à 14:54

Re: New LOw-tech 100 L Biotope Asie

Message par ferfer » dim. 15 déc. 2019 à 18:32

Bonjour à vous,
J’espère que vous allez bien.
Voila 2 mois que mon bac est en eau et il tournait pas trop mal jusqu’à peu.
Voici une photo du bac actuel :
Image
Et du bac y a 1 mois :
Image
Depuis la dernière fois j’ai rajouté :
- Limnobium Laevigatum
- Lentille d’eau
Mais mes aquazollas sont toutes décédées (RIP)
Mon aquarium se compose de :
- 5-8 (Neocaridina davidi ”Yellow”) je ne sais pas trop, mais j’ai eu des bébés, il n’y a pas longtemps),
- 5 gouramis grogneur nain (3 males – 2 femelles, pas la meilleure compo mais bon ils sont là je ne vais pas les rendre)
- 3 kuhliis mais je les vois rarement et jamais plus de 1 à la fois.
J’ai pas contre un petit souci d’algue, de deux types.
- Algues vertes filamenteuses qui font des pelotes mais s'accrochent pas trop aux décors (surement merci aux crevettes et escargots), mais j’aimerai bien réussir à limiter leurs proliférations, des idées ???
Image
- Algues blanches rigides : aucune idée de ce que c’est, mais ça se mets à pousser sur les autres plantes et les tues. Donc il faudrait que je trouve comment m'en débarrasser.
Image
Image
Mon eau est à 25 °C et j’éclaire 11-12h.
Je vais essayer d’endiguer mon problème en faisant un changement d’eau de 30 % -40 % avec de l’eau osmosé (j’ai dernièrement que rempli avec de l’eau de conduit ce qui a peut-etre provoquer des trop fortes concentration en ions favorisant la prolifération d'algues).
Et diminuer le temps d’éclairage à 9-10 h pour voir.
Si vous avez des idées ??
Et je trouve mon eau aussi très verte après je ne sais pas si c’est normal ou pas.

Merci par avance de votre aide. :D

watom
Messages : 88
Enregistré le : dim. 14 juil. 2019 à 21:49

Re: New LOw-tech 100 L Biotope Asie

Message par watom » dim. 15 déc. 2019 à 21:25

Tiens, j'ai eu la même algue verte clair il me semble. Elle forme des fils ? assez épais ? Bien accrochée ? De loin elle semble caoutchouteuse. Et en fait pas du tout ? Bref, si c'est ça, je ne sais pas ce que c'est, mais elle a fini par se décrocher de la vitre où elle était et je l'ai enlevée.
Et pour tes filamenteuses, je dirais qu'il te manque une flottante ou/et des plantes en trempette. Il faut plus de plantes pour bouffer les nutriments avant les algues.

Avatar du membre
crevette
Messages : 851
Enregistré le : ven. 14 févr. 2014 à 7:07
Localisation : plus au Nord qu'à l'Est

Re: New LOw-tech 100 L Biotope Asie

Message par crevette » mar. 17 déc. 2019 à 17:55

J'ai eu aussi un problème d'eau verte au tout début, ça c'est arrêté quand j'ai mélangé l'eau de la ville avec de l'eau de pluie....
Diminuer le temps d'éclairage, je suis pas trop pour, parce que du coup les plantes travaillent moins, comme watom, je rajouterai des plantes gourmandes en trempette.

Les azollas chez moi ne tiennent jamais en intérieur et en extérieur l'hiver dans l'eau seule non plus, par contre en extérieur dans des bacs marécageux peu profonds (terre recouverte de 2-3 cm d'eau) elles tiennent bien

Les algues blanches, jamais vu, t'es sûr que ce sont pas des genres de moisissures ?
Image

ferfer
Messages : 19
Enregistré le : jeu. 04 avr. 2019 à 14:54

Re: New LOw-tech 100 L Biotope Asie

Message par ferfer » sam. 04 janv. 2020 à 16:13

Bonjour,

J'ai "planté" 2 plantes en trempette, mais cela ne change rien. Je viens de faire un changement d'eau et clocher un peu le sol. (je sais c'est pas bien, mais j'aurai apparemment trop de phosphate selon un vendeur d'animalerie), car le reste de mes paramètres sont au top. J'ai mis de l'eau de pluie y a pas longtemps et je suis à coté d'une usine de phosphate donc il a peut-être pas tort.

Je viens de faire un changement d'eau (en clochant) pas très violent (j'ai enlevé 3 L et remis 5-6 L d'eau osmosée).

On va voir ce que ça va donner, mais vu que je fais la guerre aux algues et dès que j'en vois une je l'enlève, j'en ai moins.

Par contre j'ai l'impression que certaines plantes sont brûlées aux racines, alors que d'autres sont au top. Une idée ?

J'ai aussi limité les paillettes pour mes poissons et je suis passé à la nourriture congelée que je fais décongeler d'un verre propre et rincé avec un peu d'eau d'aquarium.

Mais je pense essayer de me monter un petit bac à coté pour avoir de la nourriture vivante en permanence (bien utile car je voyage beaucoup).

Merci d'avance de votre aide

John
Messages : 9
Enregistré le : dim. 15 déc. 2019 à 9:05

Re: New LOw-tech 100 L Biotope Asie

Message par John » ven. 10 janv. 2020 à 18:57

Bel aquarium, dommage pour les algues.

Ne pas hésiter, même temporairement, à planter des plantes à croissance vraiment rapide (Egeria si tu trouves, Hygrophila,...)

Stomias
Messages : 16
Enregistré le : jeu. 12 sept. 2019 à 13:55

Re: New LOw-tech 100 L Biotope Asie

Message par Stomias » dim. 12 janv. 2020 à 21:33

Pour ma part, pas eu d'ennui avec les algues. Pour absorber le surplus de nitrates dont se nourrissent les algues, j'ai mis des Pistia stratiotes. J'ai mis 5 pousses il y a un mois, elles couvrent la moitié du bac (60x40cm) actuellement. Comme elles se trouvent à quelques centimètres sous les rampes led (bac fermé), la lumière et la chaleur dégagée par les rampes aident à sa croissance en plus des nutriments.

ferfer
Messages : 19
Enregistré le : jeu. 04 avr. 2019 à 14:54

Re: New LOw-tech 100 L Biotope Asie

Message par ferfer » mer. 22 janv. 2020 à 8:28

Bonjour,

Bah j'ai définitivement un gros problème d'algue qui s'installe.
J'en avais aucune avant l'ajout de mes poissons :(

j'ai rajouté 5 crevettes Caridina japonica, pour essayer d’endigué le problème mais, j'en ai trop. mes plantes pousses toutes super biens sauf celles colonisées qui dépérissent un peu.

J'ai mis des plantes en trempette, mais elles ont pour le moment pas des racines assez longues pour être vraiment utiles. J'ai fait des test de paramètre d'eau tout est niquel, pas de Nitrate/nitrite, GH 8°d; KH 3-6°d ; pH 7 ; Cl2 0.

J'ai des bébés gouramis nain, c'est qu'ils se plaisent un minimum.
Je nourris mes 5 gouramis + 3 khulis et mes 10 crevettes avec soit des paillettes ou vers de vase congelés ou Artémis congelées tous les 1-2 jours et ils m'ont pas l'air affamé (doivent aussi mangé ce qu'il y a dans l'aquarium).

Je commence à désespérer ; J'ai envie de mettre le bac dans le noir 2-3 jours en mettant un bulleur pour tuer les algues. Mais c'est que repousser le problème et ne pas le régler.

Je vais rajouter des :
- Salvinia Natans
- Vesicularia Ferriei Weeping Moss
- Ceratophyllum Demersum Foxtail

ou peut-être que ma lampe est trop puissante. C'est une : Aquael Leddy Slim élégante Dissertation-DEL pour aquarium 80-100 cm 3300 LM 6500 K.

Elle plait normalement à toutes mes plantes ( gazonnantes qui prospèrent). Est il possible que je manque de CO2 et donc de matériel en décomposition ?

j'ai une durée d'éclairage de 10h30 et mon bac n'est plus directement exposé au soleil. Mais j'ai un voile vert important qui se développe (beaucoup beaucoup de phytoplancton à mon avis).

Je posterai une photo de l'état ce soir ou demain en espérant que l'arrivé de mes nouvelles plantes m'aide.

Merci de votre retour.

Avatar du membre
JCM91
Messages : 90
Enregistré le : dim. 01 déc. 2019 à 22:30

Re: New LOw-tech 100 L Biotope Asie

Message par JCM91 » jeu. 23 janv. 2020 à 23:38

C'est toujours une plaie quand des algues prolifèrent dans un bac et ce n'est pas toujours facile d'en trouver la cause. Peut-être pas assez de plantes à croissance (très) rapide, la cérato et la salvinia devraient alors t'aider. Peut-être que cela vient du sol ? trop riche ?
Pour les filamenteuses, un arrachage méticuleux et très régulier devrait permettre d'en venir à bout.

Avatar du membre
guy91
Messages : 309
Enregistré le : sam. 29 oct. 2016 à 16:16
Localisation : 91

Re: New LOw-tech 100 L Biotope Asie

Message par guy91 » ven. 24 janv. 2020 à 19:44

Si ça peux t'aider .....

https://ivanov.ch/les-algues-deau-douce/


.

Répondre